Da ich ja immer wieder so ein seltsames Startproblem habe, hier mein letztes DIY (do it yourself) zu diesem Thema.

Ab und an springt mein 993 nicht richtig an, bzw. eine Bank scheint nicht zu laufen. Dies passiert immer sofort beim Starten und tritt bisher niemals "nachträglich" auf. Nachdem ich nun schon so viele Teile getauscht habe (Lambda-Sonde, Zündkabel, Verteiler, etc.) ist das jetzt mein letzter Versuch. Nach dem Einbau des neuen Motorkabelbaum (war ein noch offener Rückruf), war jetzt über zwei Jahre Ruhe im Karton. Vor ein paar Monaten find es wieder einmalig an. In letzter Zeit war es leider eher die Regel als die Ausnahme.

 

Ich habe die Zündspule im Netz recht günstig (ich habe 104,67€ bezahlt) erworben, der Einbau kein wirkliches Problem. Es werden nur drei Werkzeuge benötigt. Alles in allem ist es auch relativ Idiotensicher, die Fähnchen mit den Zahlen hätte ich mir sparen können. Überrascht war ich, dass der neue Zündverteiler im Karton einfach in Wachspapier gewickelt war.

 

Größtes Problem, wie komme ich an die Mutter (2 Stück) die die Zündspule am Rahmen befestigt? Ich habe mit dem Handy ein (unscharfes) Foto gemacht, um zu gucken, wie das Teil überhaupt aussieht. Dann einfach mit einer 10er Nuss und kleiner Ratsche raus damit. War letztlich einfach. Zwischenzeitlich habe ich mir einen kleinern Spiegel zugelegt...

 

Die Gummikappen gehen, nachdem das Zündkabel entfernt wurde, relativ leicht ab. Die sind nirgends fixiert außer oben durch das Kabel. Auch die Anschlüsse sind gut gemacht: Ein Kabel mit großer Öse und eines mit kleiner Öse. Kann man sich eigentlich auch nicht vertun. Wenn man kein Kabel mit Gewalt zieht, ist auch der richtige Ort für alle Kabel und Stecker leicht ersichtlich.

 

Bisher (5 Versuche) springt er immer an wie er soll, schauen wir mal was auf unserer Ausfahrt in den nächsten Zwei Tagen passiert!

 

NACHTRAG 14.06.2018: War wohl nichts. Qualitativ wohl nicht das gelbe vom Ei! Eine Spule ist schon durch und jetzt ist ein original PORSCHE 993 Teil verbaut. Eine Zündspule in die eine 993 Teilenummer eingeschlagen ist. Ich lass mich mal überraschen!